They just probably made a mistake in the package contents section.

I reported the error.